composer 提示 required for ssl/tls错误

@admin  December 26, 2016

不是第一次犯这个错误了,最近买了个笔记本装上了php想写写代码,结果在安装composer后加载依赖包出现这个问题。
解决方案

开启 php 的openssl扩展


添加新评论